Announcement

Collapse
No announcement yet.

A couple strange issues with logs and license usage

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • A couple strange issues with logs and license usage

    I'm running the mydlp vm appliance. It's on the latest update of 3.12.0-11 on Ubuntu 14.04.5 (latest version of lts 14.04)

    First problem - I have an enterprise license and it is saying I'm using 30 seats. But in reality I'm using around 15. Is there a way to force the counter to update?

    Second Problem. When I look at my logs on the web console, I see entires from 06-30-2017 to 03-01-2017. It's like logging just gave up. I've checked my syslogs and nothing there either. I've look in the local log files /var/logs/mydlp and nothing really stands out as an error or problem.

    Checking the host system, the date/time are correct.

    Thoughts? Suggestions?

  • Jordan C
    replied
    Hi naeternitas@gmail.com ,

    Thank you for reporting this case, we will further investigate this issue and we will get back to you as soon as possible through email.

    Leave a comment:


  • naeternitas@gmail.com
    replied
    Good afternoon there is a question about at least some kind of support for the Community Edition
    our clients can not connect in any way and in the logs of jetty8 I see this inscription constantly 11: 20: 27.852 [qtp1178959898-20] ERROR IERROR - Improper sync request received from address: 192.168.9.191. Sending invalid response.

    Leave a comment:


  • Jimmy
    replied
    crabbyshane ,

    We thank you for your response. We have created a support ticket to have our support team assist in resolving this issue.

    Leave a comment:


  • Jimmy
    replied
    crabbyshane ,

    We have sent you a message concerning some account information we might need for resolving your issue. Our Developer awaits for your response. Please check your mailbox at your convenience.

    Leave a comment:

Working...
X